
<!DOCTYPE html>

<html lang="fr-FR">

<head>

<meta charset="UTF-8" />

<meta content="True" name="HandheldFriendly" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


<title>Risotto de quinoa et champignons | mycactus</title>
<link rel="alternate" hreflang="fr" href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/" />
<link rel="alternate" hreflang="en" href="https://www.mycactus.lu/en/risotto-de-quinoa-et-champignons/" />

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Temps de préparation 15 minutes + 15 minutes temps de cuisson. Dans une poêle, faites revenir les champignons avec l’ail coupé en fines tranches et un filet d’huile d’olive. Assaisonnez en fin de cuisson, puis réservez."/>
<link rel="canonical" href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Risotto de quinoa et champignons | mycactus" />
<meta property="og:description" content="Temps de préparation 15 minutes + 15 minutes temps de cuisson. Dans une poêle, faites revenir les champignons avec l’ail coupé en fines tranches et un filet d’huile d’olive. Assaisonnez en fin de cuisson, puis réservez." />
<meta property="og:url" content="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/" />
<meta property="og:site_name" content="mycactus" />
<meta property="article:tag" content="Entrée" />
<meta property="article:tag" content="Fromage" />
<meta property="article:tag" content="Légume" />
<meta property="article:tag" content="Plat" />
<meta property="article:tag" content="Végétarien" />
<meta property="article:section" content="RECETTES" />
<meta property="article:published_time" content="2019-12-10T22:01:03+00:00" />
<meta property="article:modified_time" content="2019-12-11T09:43:22+00:00" />
<meta property="og:updated_time" content="2019-12-11T09:43:22+00:00" />
<meta property="og:image" content="https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog.jpg" />
<meta property="og:image:secure_url" content="https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1048" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Temps de préparation 15 minutes + 15 minutes temps de cuisson. Dans une poêle, faites revenir les champignons avec l’ail coupé en fines tranches et un filet d’huile d’olive. Assaisonnez en fin de cuisson, puis réservez." />
<meta name="twitter:title" content="Risotto de quinoa et champignons | mycactus" />
<meta name="twitter:image" content="https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mycactus.lu/#organization","name":"Cactus","url":"https://www.mycactus.lu/","sameAs":["https://www.instagram.com/cactus.lu/","https://www.youtube.com/channel/UCVX_AreEXV-a7mj0mJDtQTg"],"logo":{"@type":"ImageObject","@id":"https://www.mycactus.lu/#logo","url":"https://www.mycactus.lu/wp-content/uploads/2018/09/567_cactus_logo.png","width":567,"height":142,"caption":"Cactus"},"image":{"@id":"https://www.mycactus.lu/#logo"}},{"@type":"WebSite","@id":"https://www.mycactus.lu/#website","url":"https://www.mycactus.lu/","name":"mycactus","publisher":{"@id":"https://www.mycactus.lu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mycactus.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.mycactus.lu/risotto-de-quinoa-et-champignons/#webpage","url":"https://www.mycactus.lu/risotto-de-quinoa-et-champignons/","inLanguage":"fr-FR","name":"Risotto de quinoa et champignons | mycactus","isPartOf":{"@id":"https://www.mycactus.lu/#website"},"image":{"@type":"ImageObject","@id":"https://www.mycactus.lu/risotto-de-quinoa-et-champignons/#primaryimage","url":"https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog.jpg","width":1500,"height":1048},"primaryImageOfPage":{"@id":"https://www.mycactus.lu/risotto-de-quinoa-et-champignons/#primaryimage"},"datePublished":"2019-12-10T22:01:03+00:00","dateModified":"2019-12-11T09:43:22+00:00","description":"Temps de pr\u00e9paration 15 minutes + 15 minutes temps de cuisson. Dans une po\u00eale, faites revenir les champignons avec l\u2019ail coup\u00e9 en fines tranches et un filet d\u2019huile d\u2019olive. Assaisonnez en fin de cuisson, puis r\u00e9servez."},{"@type":"Article","@id":"https://www.mycactus.lu/risotto-de-quinoa-et-champignons/#article","isPartOf":{"@id":"https://www.mycactus.lu/risotto-de-quinoa-et-champignons/#webpage"},"author":{"@id":"https://www.mycactus.lu/author/luwilidev3w-tidu/#author"},"headline":"Risotto de quinoa et champignons","datePublished":"2019-12-10T22:01:03+00:00","dateModified":"2019-12-11T09:43:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mycactus.lu/risotto-de-quinoa-et-champignons/#webpage"},"publisher":{"@id":"https://www.mycactus.lu/#organization"},"image":{"@id":"https://www.mycactus.lu/risotto-de-quinoa-et-champignons/#primaryimage"},"keywords":"Entr\u00e9e,Fromage,L\u00e9gume,Plat,V\u00e9g\u00e9tarien","articleSection":"RECETTES"},{"@type":["Person"],"@id":"https://www.mycactus.lu/author/luwilidev3w-tidu/#author","name":"MYCACTUS","image":{"@type":"ImageObject","@id":"https://www.mycactus.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/5cc105f67a24cab8379ad1cfd5dfdebb?s=96&d=mm&r=g","caption":"MYCACTUS"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mycactus &raquo; Flux" href="https://www.mycactus.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="mycactus &raquo; Flux des commentaires" href="https://www.mycactus.lu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mycactus.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='asprilla-bootstrap-css'  href='https://www.mycactus.lu/wp-content/themes/asprilla/css/custom-bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.mycactus.lu/wp-content/themes/asprilla/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://www.mycactus.lu/wp-content/themes/asprilla/css/slicknav.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidercss-css'  href='https://www.mycactus.lu/wp-content/themes/asprilla/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-lightbox-css'  href='https://www.mycactus.lu/wp-content/themes/asprilla/css/nivo-lightbox.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-lightbox-default-theme-css'  href='https://www.mycactus.lu/wp-content/themes/asprilla/css/nivo-lightbox-default-theme.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mycactus.lu/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.mycactus.lu/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mycactus.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.mycactus.lu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.mycactus.lu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.mycactus.lu/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='nifty_styles-css'  href='https://www.mycactus.lu/wp-content/plugins/nifty-shortcodes/css/nifty-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.mycactus.lu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.mycactus.lu/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='https://www.mycactus.lu/wp-content/plugins/zilla-likes-modified/styles/zilla-likes.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.mycactus.lu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.mycactus.lu/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.mycactus.lu/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='asprilla-default-parent-style-css'  href='https://www.mycactus.lu/wp-content/themes/asprilla/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.mycactus.lu/wp-content/themes/asprilla/css/responsive.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='asprilla-child-style-css'  href='https://www.mycactus.lu/wp-content/themes/aspiration-child/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='asprilla-google-font-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C700%2C800%2C900%7CPridi%3A300%2C400%2C700&#038;subset=latin&#038;ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/themes/asprilla/js/modernizr.custom.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.mycactus.lu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.mycactus.lu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/plugins/zilla-likes-modified/scripts/zilla-likes.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"fr_FR":"https:\/\/www.mycactus.lu\/risotto-de-quinoa-et-champignons\/","fr":"https:\/\/www.mycactus.lu\/risotto-de-quinoa-et-champignons\/","FR":"https:\/\/www.mycactus.lu\/risotto-de-quinoa-et-champignons\/","en_US":"https:\/\/www.mycactus.lu\/en\/risotto-de-quinoa-et-champignons\/","en":"https:\/\/www.mycactus.lu\/en\/risotto-de-quinoa-et-champignons\/","US":"https:\/\/www.mycactus.lu\/en\/risotto-de-quinoa-et-champignons\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.mycactus.lu","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.2.7.1'></script>
<link rel='https://api.w.org/' href='https://www.mycactus.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mycactus.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mycactus.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='https://www.mycactus.lu/?p=7229' />
<link rel="alternate" type="application/json+oembed" href="https://www.mycactus.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mycactus.lu%2Frisotto-de-quinoa-et-champignons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mycactus.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mycactus.lu%2Frisotto-de-quinoa-et-champignons%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.7.1 stt:1,4;" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7771932-8', 'auto');
			ga('send', 'pageview');
		</script>

			<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="https://www.mycactus.lu/wp-content/uploads/2018/10/cropped-favico-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mycactus.lu/wp-content/uploads/2018/10/cropped-favico-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mycactus.lu/wp-content/uploads/2018/10/cropped-favico-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mycactus.lu/wp-content/uploads/2018/10/cropped-favico-3-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen 
and (min-device-width : 375px) 
and (max-device-width : 667px) {

.featured-slider .post-slide-item{
	height:400px !important;
	}
	
	.promo-wrapper{display:none;}
	
	
	.community-author .title{
display: inline-block;
    line-height: 25px !important;
    padding: 0 !important;
text-align: left !important;	
}

}

.community-author img{
max-width: 100px;	
	float:left;
}

	.community-author .image{
float: left;
    margin-right: 15px;
}


.community-author .listing-item{
	
	display: inline-flex;
	margin-bottom: 15px;
	
}

.community-author .title{
display: block;
  
    text-align: left;
    

}

.community-author .date{
	display: inline-block;
	font-weight:bold;
	font-style:italic;
	font-size:10px

}

.footer-instagram{
	max-height: 200px;
}

.WP-PrintIcon{
width: 25px;
margin-bottom: -7px;
}


.list-post .WP-PrintIcon{
	display:none;
}		</style>
		
</head>


<body class="post-template-default single single-post postid-7229 single-format-standard asprilla tiled">


<!-- IF ENABLED DISPLAY PREOLADER -->




<header id="header" class="header header-layout-3 header-img" style="background-image: url(https://www.mycactus.lu/wp-content/uploads/2018/10/HeaderBlog.jpg);">

		<!-- LOGO -->
	<div class="header-inner">
		<div class="logo">

							<div class="site-name">
					<a href="https://www.mycactus.lu/">
						<img class="logo-image" data-retina-src="https://www.mycactus.lu/wp-content/uploads/2018/10/mycactus.png" src="https://www.mycactus.lu/wp-content/uploads/2018/10/mycactuslogo.png" alt="mycactus" />
					</a>
				</div>
			
		</div><!-- end logo -->
	</div><!-- end header-inner -->



	<div class="header-bar-container">

		<div class="header-bar-inner container cf">

			<div class="left-side">
				<!-- NAVIGATION -->
				<div class="nav-container">

					<!-- MOBILE NAVIGATION -->
					<div class="mobile-nav-buttons cf">
						<div class="mobile-menu"></div><!-- end mobile-menu -->
							</div>
					
			<!-- end mobile-nav-buttons -->

					<div class="menu-main-menu-container"><nav class="main-nav"><ul id="menu"><li id="menu-item-971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-971"><a href="/">ACCUEIL</a></li>
<li id="menu-item-2921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2921"><a href="https://www.mycactus.lu/recherchez-nos-recettes/">RECETTES</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-972"><a title="Food stories" href="https://www.mycactus.lu/category/tendances/">TENDANCES</a>
<ul class="sub-menu">
	<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975"><a title="Food trends" href="https://www.mycactus.lu/category/tendances/tendances-culinaires/">TENDANCES CULINAIRES</a></li>
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://www.mycactus.lu/category/tendances/trucs-astuces/">TRUCS &#038; ASTUCES</a></li>
	<li id="menu-item-1132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1132"><a href="https://www.mycactus.lu/category/tendances/quoi-de-neuf/">QUOI DE NEUF?</a></li>
	<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://www.mycactus.lu/category/tendances/a-la-maison/">À LA MAISON</a></li>
</ul>
</li>
<li id="menu-item-991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-991"><a href="https://www.mycactus.lu/category/lesprit-cactus/">L&rsquo;ESPRIT CACTUS</a>
<ul class="sub-menu">
	<li id="menu-item-992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992"><a href="https://www.mycactus.lu/category/lesprit-cactus/fait-par-nous/">FAIT PAR NOUS</a></li>
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://www.mycactus.lu/category/lesprit-cactus/derriere-les-coulisses/">DERRIÈRE LES COULISSES</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="https://www.mycactus.lu/category/lesprit-cactus/cest-local-cest-bon/">C&rsquo;EST LOCAL, C&rsquo;EST BON!</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990"><a href="https://www.mycactus.lu/category/lesprit-cactus/pour-la-planete/">POUR LA PLANÈTE!</a></li>
	<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://www.mycactus.lu/category/lesprit-cactus/aide-et-partage/">AIDE ET PARTAGE</a></li>
</ul>
</li>
<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2780"><a href="https://www.mycactus.lu/category/web-series/">WEB-SÉRIES</a>
<ul class="sub-menu">
	<li id="menu-item-6135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6135"><a href="https://www.mycactus.lu/category/web-series/grill/">GRILL</a></li>
	<li id="menu-item-5375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5375"><a href="https://www.mycactus.lu/category/web-series/kidchen/">KIDCHEN</a></li>
	<li id="menu-item-1372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372"><a href="https://www.mycactus.lu/category/web-series/guts-good-unique-tasty-sexy/">GUTS &#8211; GOOD UNIQUE TASTY SEXY</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.mycactus.lu/category/web-series/wat-iesse-mer/">WAT IESSE MER?</a></li>
</ul>
</li>
<li id="menu-item-2556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2556"><a href="https://www.mycactus.lu/community/">COMMUNAUTÉ</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="https://www.mycactus.lu/contact/">CONTACT</a></li>
<li id="menu-item-wpml-ls-77-en" class="menu-item wpml-ls-slot-77 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-77-en"><a href="https://www.mycactus.lu/en/risotto-de-quinoa-et-champignons/"><img class="wpml-ls-flag" src="https://www.mycactus.lu/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"></a></li>
<li class=" astm-search-menu is-menu dropdown"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a>
<form role="search" method="get" class="search-form cf" action="https://www.mycactus.lu/">
	<input id="search-form" class="input-textbox" placeholder="Recherche..." name="s" type="text" size="30" aria-required='true'  />
	<input type="submit" id="searchsubmit" class="search-button" value="&#xf002;" />
<input type="hidden" name="id" value="m" /></form></li></ul></nav></div>

				</div><!-- end nav-container -->
			</div><!-- end left-side -->
<div style="float:right;height:20px;width:20px;line-height:87px;margin-left:25px;">
	
	
   <a style="border:none;"href="http://www.cactus.lu" target="_blank"><img style="width:15px;" src="https://www.mycactus.lu/wp-content/uploads/2019/05/bemchen.svg"/>
	</a>


	
		
	</div>
			
					<div class="search-social-container cf" style="position:inherit;    line-height: 80px;">
						
<div class="header-social">
	<a class="close-social" href="#"><i class="fa fa-times"></i></a>
	<ul class="social-links cf">
				<li><a href="http://www.facebook.com/mycactuslu" target="_blank"><i class="fa fa-facebook"></i></a></li>								<li><a href="http://www.youtube.com/CactusLuxembourg" target="_blank"><i class="fa fa-youtube"></i></a></li>		<li><a href="http://instagram.com/cactus.lu" target="_blank"><i class="fa fa-instagram"></i></a></li>																									</ul>
</div><!-- end header-social -->

<a class="social-btn" href="#"><i class="fa fa-share-alt"></i></a>
					</div><!-- end search-social-container -->

					
		</div><!-- end  container cf -->

	</div><!-- end header-bar-conatiner -->



</header>
<div class="container cf">
    <div class="row">
                        <div class="col-md-8 ">
                   

<article class="blog-post standard-post cf title-bottom  post-7229 post type-post status-publish format-standard has-post-thumbnail hentry category-recettes tag-entree tag-fromage tag-legume tag-plat tag-vegetarien">

	
	

		<div class="post-thumbnail asprilla_post_main">

		<img width="1140" height="796" src="https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-1140x796.jpg" class="post-img wp-post-image" alt="" srcset="https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-1140x796.jpg 1140w, https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-300x210.jpg 300w, https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-768x537.jpg 768w, https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-1024x715.jpg 1024w, https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog.jpg 1500w" sizes="(max-width: 1140px) 100vw, 1140px" />
		
		</div><!-- end post-thumbnail -->

	
		<div class="post-content">

			
<header class="title">

			<div class="post-category"><a href="https://www.mycactus.lu/category/recettes/" rel="category tag">RECETTES</a></div><!-- end post-category -->
		
	
	<a href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://www.mycactus.lu/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>

			<h1 class="post-title">Risotto de quinoa et champignons</h1>
	
		<!-- Check which meta to show based on Post settings -->
	<div class="meta">

					<a class="post-header-date" href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/">
				décembre 11, 2019			</a>
		
			</div>
	</header><!-- end title -->

				<!-- Show Content -->
				<div class="post-entry">
					<h3>Temps de préparation 15 minutes + 15 minutes temps de cuisson. Dans une poêle, faites revenir les champignons avec l’ail coupé en fines tranches et un filet d’huile d’olive. Assaisonnez en fin de cuisson, puis réservez.</h3>
<h3><span id="more-7229"></span></h3>
<h3><strong>Pour 2 personnes, il vous faut :</strong></h3>
<ul>
<li>200 g de champignons au choix (Paris, pleurotes ou cèpes)</li>
<li>4 échalotes finement hachées</li>
<li>100 g de quinoa blanc</li>
<li>300 g de bouillon de légumes (voir indications sur l’emballage du quinoa)</li>
<li>50 g de parmesan râpé</li>
<li>1 gousse d’ail</li>
<li>Persil plat</li>
<li>Huile d’olive</li>
<li>Sel de Guérande</li>
<li>Poivre du moulin</li>
</ul>
<h3><strong>Etape par étape</strong></h3>
<ul>
<li>Dans une poêle, faites revenir les champignons avec l’ail coupé en fines tranches et un filet d’huile d’olive</li>
<li>Assaisonnez en fin de cuisson, puis réservez</li>
<li>Rincer 2 fois les graines de quinoa sous l’eau froide</li>
<li>Faites revenir dans une casserole les échalotes avec un filet d’huile d’olive</li>
<li>Ajoutez après 1 minute les graines de quinoa et grillez-les jusqu’à obtention d’une légère odeur de grillé</li>
<li>Petit à petit, ajoutez-y le bouillon en mélangeant régulièrement – cependant il n&rsquo;est pas nécessaire de remuer sans cesse</li>
<li>En fin de cuisson mélangez le quinoa avec une partie des champignons et le parmesan râpé</li>
<li>Dressez dans une assiette creuse, garnissez le dessus avec les champignons réservés, quelques lamelles fines de parmesan, du persil plat et un filet d’huile d’olive.</li>
</ul>

<p>&nbsp;</p>
				</div><!-- end post-entry -->

			<!-- Show Tags -->
							<div class="post-tags"><span> <a href="https://www.mycactus.lu/tag/entree/" rel="tag">Entrée</a><a href="https://www.mycactus.lu/tag/fromage/" rel="tag">Fromage</a><a href="https://www.mycactus.lu/tag/legume/" rel="tag">Légume</a><a href="https://www.mycactus.lu/tag/plat/" rel="tag">Plat</a><a href="https://www.mycactus.lu/tag/vegetarien/" rel="tag">Végétarien</a></span></div>
			
			
		</div><!-- end post-content -->

		<!-- Get Post Footer -->
		
<footer class="post-footer">
	<div class="post-footer-inner cf">

		<!-- Post Likes Count -->
		
		<div class="post-footer-author-wrapper">
			<span class="post-footer-author">Written By</span>
			<a href="https://www.mycactus.lu/author/luwilidev3w-tidu/">
				MYCACTUS			</a>
		</div><!-- end post-footer-author-wrapper -->

					<div class="post-footer-meta cf">
				
		<div class="share-post-container cf">
			<span class="share-title">
				Share:			</span>
			<ul class="social-links share-post-links cf">
				<li><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.mycactus.lu/risotto-de-quinoa-et-champignons/&amp;media=https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-1140x796.jpg&amp;description=Risotto%20de%20quinoa%20et%20champignons"><i class="fa fa-pinterest"></i></a></li>
				<li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.mycactus.lu/risotto-de-quinoa-et-champignons/"><i class="fa fa-facebook"></i></a></li>
				<li><a target="_blank" href="https://twitter.com/home?status=Risotto%20de%20quinoa%20et%20champignons%20-%20https://www.mycactus.lu/risotto-de-quinoa-et-champignons/"><i class="fa fa-twitter"></i></a></li>
				<li><a target="_blank" href="https://plus.google.com/share?url=https://www.mycactus.lu/risotto-de-quinoa-et-champignons/"><i class="fa fa-google-plus"></i></a></li>
			</ul>
		</div><!-- end share-post-container -->
				</div><!-- end post-footer-section -->
			</div><!-- end post-footer-inner -->
</footer>
	



				
			<div class="post-pagination cf">

				<div class="prev-post">
											<a class="prev-post-link" href="https://www.mycactus.lu/wat-iesse-mer-comment-gerer-les-repas-des-jours-de-fete/">
							<i class="fa fa-angle-left"></i>
							Previous Post							<span class="prev-post-text">Wat iesse mer ? Comment gérer les repas des jours de fête ?</span>
						</a>
									</div><!-- end older-entries  -->

				<div class="next-post">
									</div><!-- end newer-entries  -->

			</div><!-- end post-pagination -->

		

		<div class="content-section cf">
			<div class="content-section-title-wrap">
				<h3 class="content-section-title">You Might Also Like</h3>
			</div><!-- end content-section-title -->

			<div class="related-post-gallery">

			
									<div class="related-post">
						<a href="https://www.mycactus.lu/bowl-dautomne-au-potimarron-roti-et-aux-raisins/" class="related-post-thumb"><img width="520" height="400" src="https://www.mycactus.lu/wp-content/uploads/2018/10/Herbstliche_Bowl-520x400.jpg" class="featured-post-img wp-post-image" alt="" /></a>
				
					<div class="related-post-title-holder">
						<a class="related-post-title" href="https://www.mycactus.lu/bowl-dautomne-au-potimarron-roti-et-aux-raisins/">Bowl d’automne au potimarron rôti et aux raisins</a>
						<div class="related-post-date">
							octobre 8, 2018						</div>
					</div><!-- end related-post-title-holder -->

				</div><!-- end related-post -->

			
									<div class="related-post">
						<a href="https://www.mycactus.lu/pates-au-pesto-dail-sauvage/" class="related-post-thumb"><img width="520" height="400" src="https://www.mycactus.lu/wp-content/uploads/2019/04/wild-garlic-pesto1_retouche_blog-520x400.jpg" class="featured-post-img wp-post-image" alt="" /></a>
				
					<div class="related-post-title-holder">
						<a class="related-post-title" href="https://www.mycactus.lu/pates-au-pesto-dail-sauvage/">Pâtes au pesto à l’ail des ours</a>
						<div class="related-post-date">
							avril 30, 2019						</div>
					</div><!-- end related-post-title-holder -->

				</div><!-- end related-post -->

			
									<div class="related-post">
						<a href="https://www.mycactus.lu/brochettes-au-tofu-et-aux-legumes/" class="related-post-thumb"><img width="520" height="400" src="https://www.mycactus.lu/wp-content/uploads/2019/05/BBQ-Tofu-Skewers_retouche_blog-520x400.jpg" class="featured-post-img wp-post-image" alt="" /></a>
				
					<div class="related-post-title-holder">
						<a class="related-post-title" href="https://www.mycactus.lu/brochettes-au-tofu-et-aux-legumes/">Brochettes au tofu et aux légumes</a>
						<div class="related-post-date">
							juin 2, 2019						</div>
					</div><!-- end related-post-title-holder -->

				</div><!-- end related-post -->

			
									<div class="related-post">
						<a href="https://www.mycactus.lu/risotto-cremeux-aux-epinards-2/" class="related-post-thumb"><img width="520" height="400" src="https://www.mycactus.lu/wp-content/uploads/2018/11/risotto-520x400.jpg" class="featured-post-img wp-post-image" alt="" /></a>
				
					<div class="related-post-title-holder">
						<a class="related-post-title" href="https://www.mycactus.lu/risotto-cremeux-aux-epinards-2/">Risotto crémeux aux épinards</a>
						<div class="related-post-date">
							novembre 20, 2018						</div>
					</div><!-- end related-post-title-holder -->

				</div><!-- end related-post -->

			
									<div class="related-post">
						<a href="https://www.mycactus.lu/fish-chips-avec-une-pointe-de-conscience/" class="related-post-thumb"><img width="520" height="400" src="https://www.mycactus.lu/wp-content/uploads/2019/03/Fish_And_Chips-6-retouche-520x400.jpg" class="featured-post-img wp-post-image" alt="" /></a>
				
					<div class="related-post-title-holder">
						<a class="related-post-title" href="https://www.mycactus.lu/fish-chips-avec-une-pointe-de-conscience/">Fish &#038; Chips (avec une pointe de conscience)</a>
						<div class="related-post-date">
							mars 7, 2019						</div>
					</div><!-- end related-post-title-holder -->

				</div><!-- end related-post -->

			
									<div class="related-post">
						<a href="https://www.mycactus.lu/salade-davocat-et-de-pommes-avec-lentilles-vertes-et-vinaigrette-moutarde/" class="related-post-thumb"><img width="520" height="400" src="https://www.mycactus.lu/wp-content/uploads/2017/09/1200_RAPUNZEL-Avocado-Apfel-Salat_mit_gruenen_Linsen_quer_und_Senfdressing-520x400.jpg" class="featured-post-img wp-post-image" alt="1200_RAPUNZEL-Avocado-Apfel-Salat_mit_gruenen_Linsen_quer_und_Senfdressing" /></a>
				
					<div class="related-post-title-holder">
						<a class="related-post-title" href="https://www.mycactus.lu/salade-davocat-et-de-pommes-avec-lentilles-vertes-et-vinaigrette-moutarde/">Salade d’avocat et de pommes avec lentilles vertes et vinaigrette moutarde</a>
						<div class="related-post-date">
							septembre 26, 2017						</div>
					</div><!-- end related-post-title-holder -->

				</div><!-- end related-post -->

			
			</div><!-- end related-post-gallery -->
		</div><!-- end content-section -->

		</article><!-- end blog-post -->                </div><!-- end col-md-8 -->
            

<aside class="sidebar col-md-4 col-sm-8 col-xs-8 col-md-offset-0 col-sm-offset-2 col-xs-offset-2 widget-style-1">

	<div id="custom_html-10" class="widget_text widget-box widget_custom_html"><h4 class="widget-title cf"><span class="widget-title-inner cf">suivez-nous sur facebook</span></h4><div class="textwidget custom-html-widget"> <a href="https://www.facebook.com/mycactuslu" target="_blank"> <img src="https://www.mycactus.lu/wp-content/uploads/2019/02/Facebookpopup.jpg" />
  <img src="https://www.mycactus.lu/wp-content/uploads/2019/02/fb_bleu.jpg" style="display:inline-block;"/>
  
  </a></div></div><!-- end of widget --><div id="asprilla_social_widget-1" class="widget-box widget_asprilla_social_widget">
      	<h4 class="widget-title cf"><span class="widget-title-inner cf">Let&rsquo;s Socialize</span></h4>
        <div class="social-widget">
        	<p>Rejoignez nos communautés sur les réseaux sociaux et engagez la conversation avec le #cactuslu</p> 
			<ul class="social-links cf">
				
										<li><a href="http://www.facebook.com/mycactuslu" target="_blank"><i class="fa fa-facebook"></i></a></li>																				<li><a href="http://www.youtube.com/CactusLuxembourg" target="_blank"><i class="fa fa-youtube"></i></a></li>					<li><a href="http://instagram.com/cactus.lu" target="_blank"><i class="fa fa-instagram"></i></a></li>																																																														</ul>
		</div><!-- end social-widget -->

        </div><!-- end of widget --><div id="asprilla_latest_posts_widget-1" class="widget-box widget_asprilla_latest_posts_widget">
	      	<h4 class="widget-title cf"><span class="widget-title-inner cf">Latest Posts</span></h4>
	      	
													<div class="asprilla-posts-container bx-has-nav">
								<div class="asprilla-posts-slideshow" data-autoplay="slider_autoplay">
																						<div class="related-post">
										<a href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/" class="related-post-thumb"><img width="718" height="479" src="https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-718x479.jpg" class="featured-post-img wp-post-image" alt="" /></a>

										<div class="latest-post-title-container">
											<a class="related-post-title" href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/">Risotto de quinoa et champignons</a>
											<div class="related-post-date">
												<i class="fa fa-clock-o"></i>décembre 11, 2019											</div>
										</div><!-- end latest-post-title-container -->

									</div><!-- end related-post -->

																<div class="related-post">
										<a href="https://www.mycactus.lu/wat-iesse-mer-comment-gerer-les-repas-des-jours-de-fete/" class="related-post-thumb"><img width="718" height="479" src="https://www.mycactus.lu/wp-content/uploads/2019/12/AdobeStock_239120474-718x479.jpg" class="featured-post-img wp-post-image" alt="" /></a>

										<div class="latest-post-title-container">
											<a class="related-post-title" href="https://www.mycactus.lu/wat-iesse-mer-comment-gerer-les-repas-des-jours-de-fete/">Wat iesse mer ? Comment gérer les repas des jours de fête ?</a>
											<div class="related-post-date">
												<i class="fa fa-clock-o"></i>décembre 10, 2019											</div>
										</div><!-- end latest-post-title-container -->

									</div><!-- end related-post -->

																<div class="related-post">
										<a href="https://www.mycactus.lu/des-gens-comme-toi-et-moi/" class="related-post-thumb"><img width="718" height="479" src="https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-718x479.jpg" class="featured-post-img wp-post-image" alt="" srcset="https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-718x479.jpg 718w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-300x200.jpg 300w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-768x512.jpg 768w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-1024x683.jpg 1024w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-1140x760.jpg 1140w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog.jpg 1500w" sizes="(max-width: 718px) 100vw, 718px" /></a>

										<div class="latest-post-title-container">
											<a class="related-post-title" href="https://www.mycactus.lu/des-gens-comme-toi-et-moi/">Des gens comme toi et moi !</a>
											<div class="related-post-date">
												<i class="fa fa-clock-o"></i>décembre 6, 2019											</div>
										</div><!-- end latest-post-title-container -->

									</div><!-- end related-post -->

															</div><!-- end  -->
							</div><!-- end asprilla-posts-container -->
	      		
	        </div><!-- end of widget --><div id="asprilla_author_widget-2" class="widget-box widget_asprilla_author_widget">
	      		      	<div class="asprilla-author-widget author-widget cf">

	      		<div class="author-widget-image">
					<img class="author-widget-img" data-retina-src="" src="https://www.mycactus.lu/wp-content/uploads/2018/10/contact_Final1.jpg" alt="MYCACTUS" />
				</div><!-- end author-widget-image -->

				<div class="author-info">

					<div class="author-widget-name">
						<h3>MYCACTUS</h3>

						
					</div><!-- end author-widget-name -->

					
												<a class="more-link" href="https://www.mycactus.lu/contact/">Nous contacter</a>
					
				</div><!-- end author-info -->
			</div><!-- end widget-box-content -->
        </div><!-- end of widget -->
</aside>
    </div><!-- end row -->
</div><!-- end container -->




<!-- if Enable footer instagram -->

	
	<!-- Create the Feed Markup --><div class="footer-instagram"><div class="instagram-follow"><a class="instagram-title" href="http://instagram.com/cactus.lu">Follow Us on Instagram</a></div><!-- end instagram-follow --><ul class="asprilla-instagram-feed cf instagram-8"><li class="instagram-item"><a href="//instagram.com/p/B57reAUAW-f/" class="instagram-link"><img class="instagram-img" src="//scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c187.0.1047.1047a/s240x240/79166435_735435090276366_6991713370471963214_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=106&#038;oh=97457082696b4bf69bb14ac84fa91ea2&#038;oe=5E84CEC5" alt="New recipe on mycactus.lu: quinoa and mushroom risotto 😍🌵 #mycactusrecipe #mycactusblog #nëmmendatbescht #cactuslu"></a></li><li class="instagram-item"><a href="//instagram.com/p/B54vZHUAj6p/" class="instagram-link"><img class="instagram-img" src="//scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c0.156.1250.1250a/s240x240/72788599_2378407112473193_2441221749772297053_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=105&#038;oh=fa4391452b5a870c02dc4230e5b4def3&#038;oe=5E8891E3" alt="This year, for your Christmas and New Year’s Eve celebrations, we offer you the pure Jamaica Blue Mountain coffee. With its extraordinary mildness, this Arabica-Typica variety coffee is very rare and sought-after.It is packaged and exported in small barrels and is the most famous and expensive coffee in the world. All Blue Mountain producers grow their beans under shade at an average altitude of 2000 metres.Tasting notes: It is very balanced and full in the mouth with notes of chocolate. ☕️🌵#nëmmendatbescht #cactuslu"></a></li><li class="instagram-item"><a href="//instagram.com/p/B5uSy7TAll-/" class="instagram-link"><img class="instagram-img" src="//scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c190.0.760.760a/s240x240/79248421_443598406258846_4968311511593507767_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=110&#038;oh=d758475417312f528d55bb61324dcd87&#038;oe=5E6C37E8" alt="Léiwe Kleeschen, gudde Kleeschen... 🎶🎄Mir wënschen Iech alleguer e schéine Kleeserchersdag! 🎅🏻 Wousst Dir schonn, datt eis Kleesercherstitercher fir d&#039;Feierdeeg vun der Ligue HMC hiren Atelier-protégéen zesummegestallt goufen? Méi Infoen op mycactus.lu 🌵#mycactusblog #nëmmendatbescht #cactuslu"></a></li><li class="instagram-item"><a href="//instagram.com/p/B5r_ClOgnw5/" class="instagram-link"><img class="instagram-img" src="//scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c126.0.759.759a/s240x240/73381135_2621662098049189_2248283589355652902_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=101&#038;oh=473fe8f1a733d85b0a07de67b2446e59&#038;oe=5E797FD2" alt="Getting into Christmas mood with our Christmas cookie recipe on mycactus.lu 🎄✨ #mycactusrecipe #mycactusblog #nëmmendatbescht #cactuslu"></a></li><li class="instagram-item"><a href="//instagram.com/p/B5FdbbYA3xn/" class="instagram-link"><img class="instagram-img" src="//scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c234.0.672.672a/s240x240/72275474_1217850671733819_5404128823359022020_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=103&#038;oh=f41ee9ee4498530f8a790c783918379a&#038;oe=5E70F2F4" alt="Richteg lëtzebuergesch: Kniddele mat Geméis! Rezept op mycactus.lu 😋🌵 #mycactusrecipe #mycactuslu #nëmmendatbescht #cactuslu"></a></li><li class="instagram-item"><a href="//instagram.com/p/B49hDJOgIz7/" class="instagram-link"><img class="instagram-img" src="//scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c159.0.1122.1122a/s240x240/74607440_517415002436752_7811806058110172070_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=104&#038;oh=feca05ef926168be85d8df7a95453b57&#038;oe=5E6CC415" alt="Today @kleineskuliversum shares her oven-baked pumpkin recipe with lentils and potato purée on mycactus.lu 😋 We love it!🌵 #mycactusblog #mycactuscommunity #cactuslu #nëmmendatbescht"></a></li><li class="instagram-item"><a href="//instagram.com/p/B44TN6CgRq0/" class="instagram-link"><img class="instagram-img" src="//scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c163.0.760.760a/s240x240/73420567_459913191323405_7824235823332337080_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=105&#038;oh=e9c3e8263fb6c3dc4a3acb6f80f9daec&#038;oe=5E7CB519" alt="Easy to prepare and so delicious: salmon and broccoli quiche 🥦😋 Recipe on mycactus.lu 🌵 #mycactusrecipe #mycactusblog #nëmmendatbescht #cactuslu"></a></li><li class="instagram-item"><a href="//instagram.com/p/B4zVrS3ANx6/" class="instagram-link"><img class="instagram-img" src="//scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c106.0.872.872a/s240x240/73261059_737551586721081_2075137356229287734_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&#038;_nc_cat=109&#038;oh=89d14e9519cdd839e7bca350549afd35&#038;oe=5E8695B4" alt="The smell of freshly-baked bread✨ #nëmmendatbescht"></a></li></ul></div><!-- end footer-instagram -->

<footer class="footer
"
style="background-image: url();">



		<div class="container footer-main cf widget-style-1">
			<div class="row">

				<div id="search-2" class="widget-box col-md-4 col-sm-8 col-sm-offset-2 col-md-offset-0 widget_search"><h4 class="widget-title cf"><span class="widget-title-inner cf">Search</span></h4>
<form role="search" method="get" class="search-form cf" action="https://www.mycactus.lu/">
	<input id="search-form" class="input-textbox" placeholder="Recherche..." name="s" type="text" size="30" aria-required='true'  />
	<input type="submit" id="searchsubmit" class="search-button" value="&#xf002;" />
</form></div><div id="asprilla_latest_posts_widget-2" class="widget-box col-md-4 col-sm-8 col-sm-offset-2 col-md-offset-0 widget_asprilla_latest_posts_widget">
	      	<h4 class="widget-title cf"><span class="widget-title-inner cf">Latest Posts</span></h4>
	      	
													<div class="asprilla-posts-container bx-has-nav">
								<div class="asprilla-posts-slideshow" data-autoplay="">
																						<div class="related-post">
										<a href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/" class="related-post-thumb"><img width="718" height="479" src="https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-718x479.jpg" class="featured-post-img wp-post-image" alt="" /></a>

										<div class="latest-post-title-container">
											<a class="related-post-title" href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/">Risotto de quinoa et champignons</a>
											<div class="related-post-date">
												<i class="fa fa-clock-o"></i>décembre 11, 2019											</div>
										</div><!-- end latest-post-title-container -->

									</div><!-- end related-post -->

																<div class="related-post">
										<a href="https://www.mycactus.lu/wat-iesse-mer-comment-gerer-les-repas-des-jours-de-fete/" class="related-post-thumb"><img width="718" height="479" src="https://www.mycactus.lu/wp-content/uploads/2019/12/AdobeStock_239120474-718x479.jpg" class="featured-post-img wp-post-image" alt="" /></a>

										<div class="latest-post-title-container">
											<a class="related-post-title" href="https://www.mycactus.lu/wat-iesse-mer-comment-gerer-les-repas-des-jours-de-fete/">Wat iesse mer ? Comment gérer les repas des jours de fête ?</a>
											<div class="related-post-date">
												<i class="fa fa-clock-o"></i>décembre 10, 2019											</div>
										</div><!-- end latest-post-title-container -->

									</div><!-- end related-post -->

																<div class="related-post">
										<a href="https://www.mycactus.lu/des-gens-comme-toi-et-moi/" class="related-post-thumb"><img width="718" height="479" src="https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-718x479.jpg" class="featured-post-img wp-post-image" alt="" srcset="https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-718x479.jpg 718w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-300x200.jpg 300w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-768x512.jpg 768w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-1024x683.jpg 1024w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-1140x760.jpg 1140w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog.jpg 1500w" sizes="(max-width: 718px) 100vw, 718px" /></a>

										<div class="latest-post-title-container">
											<a class="related-post-title" href="https://www.mycactus.lu/des-gens-comme-toi-et-moi/">Des gens comme toi et moi !</a>
											<div class="related-post-date">
												<i class="fa fa-clock-o"></i>décembre 6, 2019											</div>
										</div><!-- end latest-post-title-container -->

									</div><!-- end related-post -->

															</div><!-- end  -->
							</div><!-- end asprilla-posts-container -->
	      		
	        </div><div id="asprilla_list_latest_posts_widget-1" class="widget-box col-md-4 col-sm-8 col-sm-offset-2 col-md-offset-0 widget_asprilla_list_latest_posts_widget"><h4 class="widget-title cf"><span class="widget-title-inner cf">Recently</span></h4><ul class="blog-post-thumbs widget-post-thumbs"><li class="cf"><div class="sidebar-post-img"><a href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/"><img width="80" height="80" src="https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-80x80.jpg" class="attachment-asprilla_post_thumb size-asprilla_post_thumb wp-post-image" alt="" srcset="https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-80x80.jpg 80w, https://www.mycactus.lu/wp-content/uploads/2019/12/DSC7507_blog-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="post-details"><h5><a href="https://www.mycactus.lu/risotto-de-quinoa-et-champignons/">Risotto de quinoa et champignons</a></h5><div class="meta"><span class="post-date">décembre 11, 2019</span></div></div></li><li class="cf"><div class="sidebar-post-img"><a href="https://www.mycactus.lu/wat-iesse-mer-comment-gerer-les-repas-des-jours-de-fete/"><img width="80" height="80" src="https://www.mycactus.lu/wp-content/uploads/2019/12/AdobeStock_239120474-80x80.jpg" class="attachment-asprilla_post_thumb size-asprilla_post_thumb wp-post-image" alt="" srcset="https://www.mycactus.lu/wp-content/uploads/2019/12/AdobeStock_239120474-80x80.jpg 80w, https://www.mycactus.lu/wp-content/uploads/2019/12/AdobeStock_239120474-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="post-details"><h5><a href="https://www.mycactus.lu/wat-iesse-mer-comment-gerer-les-repas-des-jours-de-fete/">Wat iesse mer ? Comment gérer les repas des jours de fête ?</a></h5><div class="meta"><span class="post-date">décembre 10, 2019</span></div></div></li><li class="cf"><div class="sidebar-post-img"><a href="https://www.mycactus.lu/des-gens-comme-toi-et-moi/"><img width="80" height="80" src="https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-80x80.jpg" class="attachment-asprilla_post_thumb size-asprilla_post_thumb wp-post-image" alt="" srcset="https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-80x80.jpg 80w, https://www.mycactus.lu/wp-content/uploads/2019/11/nicolas_blog-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="post-details"><h5><a href="https://www.mycactus.lu/des-gens-comme-toi-et-moi/">Des gens comme toi et moi !</a></h5><div class="meta"><span class="post-date">décembre 6, 2019</span></div></div></li></ul></div>
			</div><!-- end row -->
		</div><!-- end container cf -->

		<div class="footer-bottom ">

			<div class="container cf">
				<div class="footer-nav-container">
					<div class="menu-footer-menu-container"><nav><ul id="footer-nav" class="footer-nav"><li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512"><a target="_blank" href="http://www.cactus.lu/fr/mentions-legales">Mentions légales</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513"><a target="_blank" href="http://www.cactus.lu/fr/politique-de-confidentialite">Déclaration générale de Protection des données</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638"><a href="https://www.mycactus.lu/cookies/">Notice d’information &#8211; Site internet</a></li>
</ul></nav></div>				</div><!-- end footer-nav-container -->

				<p class="copyright">Copyright © 2018 Cactus. All rights reserved</p>

			</div><!-- end container cf -->

		</div><!-- end footer-bottom -->

	</footer>

<div class="scroll-top"><a href="#"><i class="fa fa-angle-up"></i></a></div>



<div id="cookie-law-info-bar"><span>Mycactus utilise des cookies à différentes fins, certains d’entre eux assurent la bonne fonctionnalité de notre Site et permettent de bénéficier de l’ensemble des fonctionnalités. D’autres, vous proposent de partager des contenus sur les réseaux sociaux et permettent à Mycactus de mesure l’audience du Site. En cliquant sur la case « Accepter » vous acceptez le placement de ces cookies lors de votre visite sur le Site. <a href='https://www.cactus.lu/fr/declaration-generale-de-protection-des-donnees' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >En savoir plus</a><br />
<a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Personnaliser</a><br />
<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accepter</a>  <a  id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Refuser</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Confidentialité & cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4>Utilisation des données</h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Toutes les informations collectées au travers de notre cookie (Google Analytics) ne seront utilisées que pour suivre le volume, le type et la configuration du trafic utilisant ce site, pour en développer la conception et l’agencement et à d’autres fins administratives et de planification et plus généralement pour améliorer le service que nous vous offrons. Leur durée de vie est de treize mois.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Utilisation des données                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Toutes les informations collectées au travers de notre cookie (Google Analytics) ne seront utilisées que pour suivre le volume, le type et la configuration du trafic utilisant ce site, pour en développer la conception et l’agencement et à d’autres fins administratives et de planification et plus généralement pour améliorer le service que nous vous offrons. Leur durée de vie est de treize mois.</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Toujours activé</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#ffffff","button_4_button_hover":"#cccccc","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"reject_close_reload":true,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript' src='https://www.mycactus.lu/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/themes/asprilla/js/lib/jflickrfeed.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/themes/asprilla/js/lib/jquery.slicknav.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/themes/asprilla/js/lib/jquery.fitvids.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/themes/asprilla/js/lib/slick.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/themes/asprilla/js/lib/nivo-lightbox.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/themes/asprilla/js/lib/superfish.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/themes/asprilla/js/custom.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/themes/asprilla/js/lib/facebook.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mycactus.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-content/plugins/nifty-shortcodes/js/front-end-scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld8U4UUAAAAAGTBRIbqlpamxf03xcgebK5rwEO6&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.mycactus.lu/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ld8U4UUAAAAAGTBRIbqlpamxf03xcgebK5rwEO6',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>